Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: CPG 1.6.x + cpg_pms v.2.1 ?  (Read 1326 times)

0 Members and 1 Guest are viewing this topic.

Thommy

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 21
CPG 1.6.x + cpg_pms v.2.1 ?
« on: August 05, 2019, 01:59:30 pm »

Kurze Frage :
 
Hat es schon mal jemand geschafft diese Kombination zu laufen zu bringen ?
Wenn ja welches Vorgehen und welches Theme ?

Danke
Thommy
Logged

Thommy

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 21
Re: CPG 1.6.x + cpg_pms v.2.1 ?
« Reply #1 on: August 07, 2019, 10:08:51 am »

Kurze Rückmeldung:

Leider läuft das PMS Script auf PHP5 und müsste daher erst vom Entwickler für PHP7 angepasst werden.

Schade.

Gruß
Thommy
Logged
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 20 queries.