Support > cpg1.5 email

PHPMailer security issue


On 25.12.2016 a security issue (CVE-2016-10033) was found in the PHPMailer component for versions lower than 5.20. It seems you are using a lower version of PHPMailer in, could you confirm if the application is vulnerable?

More info:

It is possible that the application could be vulnerable to this issue if the site owner has certain options set. The possible vulnerability will be addressed as soon as possible.


[0] Message Index

Go to full version