Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: habe mal eine Frage zum Bridgen  (Read 3386 times)

0 Members and 1 Guest are viewing this topic.

cfkaero

  • Coppermine newbie
  • Offline Offline
  • Posts: 1
habe mal eine Frage zum Bridgen
« on: May 11, 2014, 07:51:54 pm »

Hallo ich bin kein Profi, das mal vorab.
Ich will ein Forum in meine Coppermine Gallery einbinden.
Dazu steht wohl eine Bridge Funktion zu verfühgung.

Aber ich bekomme es halt nicht hin.

wenn ich dem Bridge Assistenten folge verlang er:

Forums-URL:       
Relativer Pfad zur Konfigurations-Datei Deiner Bridging-Applikation:       


Was muss ich da tun.

Es wäre echt super wenn ihr mir helfen könntet, denn wir sind ein kleiner Verein
und ich habe mich da diese Woche so durchgekämpft um mal eine Hompage zu erstellen.

die findet ihr hier:

www.smc-dillingen.de

die coppermine Gallery ist auf einer Subdomain

http://fotogallery.smc-dillingen.de

Danke schon mal

mfg
Roman
   
Logged

Αndré

  • Administrator
  • Coppermine addict
  • ****
  • Country: de
  • Offline Offline
  • Gender: Male
  • Posts: 15764
Re: habe mal eine Frage zum Bridgen
« Reply #1 on: May 12, 2014, 11:25:26 am »

Da du scheinbar noch kein bestehendes Forum hast und deine Besucher bereits aufforderst sich in deiner Coppermine-Galerie anzumelden, solltest du mal das Forum-Plugin testen: http://forum.coppermine-gallery.net/index.php/topic,64865.0.html
Logged
Pages: [1]   Go Up
 

Page created in 0.021 seconds with 20 queries.