Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: FORUM SU COPPERMINE  (Read 3973 times)

0 Members and 1 Guest are viewing this topic.

salvyx87

  • Coppermine newbie
  • Offline Offline
  • Posts: 1
FORUM SU COPPERMINE
« on: September 14, 2012, 12:21:54 pm »

Salve, ho installato il plugin del forum e non funziona!! se provo ad installare la v2.0 come se sparisse il template di coppermine, avendo un risultato pagina bianca con i comandi sparsi in tutta la pagina....
se invece installo da 2.1 mi da errori con il database.

E' capitato a nessuno???
Logged
Pages: [1]   Go Up
 

Page created in 0.021 seconds with 21 queries.