Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: I have some errors :(  (Read 3849 times)

0 Members and 1 Guest are viewing this topic.

ozzy-tr

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
I have some errors :(
« on: March 17, 2011, 06:26:45 pm »

Hi. Setup my gallery but i have some errors all of page on top. i attached error.jpg please check.

change php.ini:

error_reporting = E_ALL | E_STRICT ---> error_reporting  =  E_ALL & ~E_NOTICE
display_errors = On                       ---> display_errors = Off

but currently have error continiou....

please help me.

server: microsoft server 2008 r2
PHP:  Version 5.3.5 (using via xamp)
mysql: mysqlnd 5.0.7-dev - 091210 - $Revision: 304625 $  (using via xamp)

Logged

Αndré

  • Administrator
  • Coppermine addict
  • *****
  • Country: de
  • Offline Offline
  • Gender: Male
  • Posts: 15760
Logged
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 21 queries.