Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: Flies not playing...please help  (Read 2495 times)

0 Members and 1 Guest are viewing this topic.

iprgmarie

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
Flies not playing...please help
« on: January 11, 2011, 06:25:08 pm »

I have used coppermine plenty in years past and loved it. I have never had an issue with it playing video files, etc. Well, now I am having issues and I hope someone here can help me. If I posted in the wrong area I am sorry.

I upload the files, like I always have. It shows it is there and should work fine, but does not play.

The site is: www.idahospiritseekers.com

Any help would be greatly appreciated.

Thanks!
Logged

iprgmarie

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
Re: Flies not playing...please help
« Reply #1 on: January 11, 2011, 06:27:09 pm »

I should add that I have had the same issue with audio as well as video yet when I installed the audio on my main website, it works without any issues.
Logged

Αndré

  • Administrator
  • Coppermine addict
  • *****
  • Country: de
  • Offline Offline
  • Gender: Male
  • Posts: 15764
Re: Flies not playing...please help
« Reply #2 on: January 17, 2011, 03:54:01 pm »

The site is: www.idahospiritseekers.com
Returns 403 to me:
Quote
You don't have permission to access / on this server.


Moving to misc board.
Logged
Pages: [1]   Go Up
 

Page created in 0.019 seconds with 19 queries.