Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: Problema con:Ocultar controles Edicion/Admin  (Read 2794 times)

0 Members and 1 Guest are viewing this topic.

loi

  • Coppermine newbie
  • Offline Offline
  • Posts: 1
Problema con:Ocultar controles Edicion/Admin
« on: September 19, 2010, 12:44:01 am »

Hola que tal !
Les estaria muy agradecido a quien pueda ayudarme.
Mi consulta es la siguiente, he instalado la galeria ultima version 1.5.8 sin problemas, todo funcionaba perfectamente, pero de repente sin saber por que, me ha dejado de funciona la opcion: Ocultar controles edicion/admin, algo rarismo, pues antes ice varias pruevas y funcionaba. Lo mas extraño es que solo pasa con Internet explorer, con Mozilla y Google crome funciona.
Alguen me puede decir a que se debe esta desactivacion repentina?

Muchas gracias !
Logged

jmatute

  • Moderator
  • Coppermine frequent poster
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 453
Re: Problema con:Ocultar controles Edicion/Admin
« Reply #1 on: September 19, 2010, 11:07:35 pm »

Hola,

No estoy seguro, pero personalmente diría que tiene que ver con lo poco que me gusta el IE.

Para solucionarlo empieza borrando la cookie.

Y la próxima vez pon un enlace a tu galería como dicen las reglas del foro

Un saludo.
Logged
Pages: [1]   Go Up
 

Page created in 0.019 seconds with 18 queries.