Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Punte Joomla 1.5 + Coppermine 1.5.6 no funciona con sistema Gantry  (Read 4163 times)

0 Members and 1 Guest are viewing this topic.

guanakito

  • Coppermine newbie
  • Offline Offline
  • Posts: 3

Utilizo plantillas comerciales para joomla 1.5 y siempre ha funcionado el puente de mehdiplugins, pero desde que el sistema Gantry ha sido agregado a las plantillas el plugin ofrecido por mehdiplugins para la integración visual no funciona, lo que sucede es que al activar la integración visual el css de la plantilla se distorciona y deja una web totalmente desintegrada.
Aclaro que si funciona la integración de usuario joomla+coppermine pero no la integración visual..

Actualmente uso joomla 1.5.18 y coppermine 1.5.6

¿Alguien tiene el mismo problema? o ¿ya existe una solución para ese problema?

Voy a subir al hosting en un subdominio un ejemplo del error, por ahora solo dejo el comentario..

Logged

guanakito

  • Coppermine newbie
  • Offline Offline
  • Posts: 3
Re: Punte Joomla 1.5 + Coppermine 1.5.6 no funciona con sistema Gantry
« Reply #1 on: July 19, 2010, 06:18:26 pm »

Para quienes quieran ver un ejemplo del comentario anterior entren http://iglesiabautistamies.org/pruebas/fotos/
Logged
Pages: [1]   Go Up
 

Page created in 0.017 seconds with 18 queries.