Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Anycontent.php  (Read 2837 times)

0 Members and 1 Guest are viewing this topic.

zpeek

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 36
Anycontent.php
« on: June 02, 2004, 11:38:10 am »

Hi,

I found this link:

http://forum.coppermine-gallery.net/index.php?topic=2120.0

And just wounding if it will still work on 1.3.0 beta?

Its about the anycontent so i can use cat for banner in page like thumbnail.php, displayimage.php
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47844
  • aka "GauGau"
    • gaugau.de
Re: Anycontent.php
« Reply #1 on: June 02, 2004, 02:06:16 pm »

there is no support for cpg1.3.0 yet, as it's still beta status - so I guess your question is purely theoretical: in theory, the mod will work with cpg1.3.0 as well (there will be anycontent.php in cpg1.3.0 as well, that's for sure).

GauGau

P.S. Any special reason why you didn't reply to the existing thread you refered to and started a new one instead?
Logged
Pages: [1]   Go Up
 

Page created in 0.017 seconds with 20 queries.