Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Admin feature not available after color changes in css  (Read 3229 times)

0 Members and 1 Guest are viewing this topic.

thbd

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
Admin feature not available after color changes in css
« on: November 23, 2009, 06:02:33 am »

I changed the colors in my css file for the waterdrop theme.  All worked well until I went to login.
Now none of my admin features are available.
Please help.

My link is:  http://www.evelyncameronheritageinc.org/photos/index.php

I have searched the boards and don't find a topic that addresses this problem.  Alot are close but I didn't find this one.

Thank you,
Kathy
Logged

thbd

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
Re: Admin feature not available after color changes in css
« Reply #1 on: November 23, 2009, 06:12:41 am »

I found help.  Thank you
Logged

François Keller

  • Dev Team member
  • Coppermine addict
  • ****
  • Country: fr
  • Offline Offline
  • Gender: Male
  • Posts: 9097
  • aka Frantz
    • Ma galerie
Logged
Avez vous lu la DOC ? la FAQ ? et cherché sur le forum avant de poster ?
Did you read the DOC ? the FAQ ? and search the board before posting ?
Mon Blog
Pages: [1]   Go Up
 

Page created in 0.033 seconds with 21 queries.