Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Problems with Mod of POTD  (Read 3219 times)

0 Members and 1 Guest are viewing this topic.

lilizblack

  • Coppermine newbie
  • Offline Offline
  • Posts: 1
Problems with Mod of POTD
« on: August 09, 2009, 10:16:18 pm »

Hi

I just installed the plugin and I was about to do the mod but the file the instruction says to edit is missing in the package. could it be the filename was change? I've tried opening the rest files but  I cant file the lines for the mod.
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47844
  • aka "GauGau"
    • gaugau.de
Re: Problems with Mod of POTD
« Reply #1 on: August 10, 2009, 01:13:18 am »

Details?
Logged
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 21 queries.