Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: Needing recent shopping cart  (Read 4369 times)

0 Members and 1 Guest are viewing this topic.

red04svtcobra

  • Coppermine newbie
  • Offline Offline
  • Posts: 19
Needing recent shopping cart
« on: July 23, 2009, 01:11:00 am »

I have done a search but can't find the MOST recent plugin I need for adding a shopping cart to my gallery. Can someone post a link where I could find the newest version. I will also need diresctions on how to install it too. Thanks, Chris
Logged

red04svtcobra

  • Coppermine newbie
  • Offline Offline
  • Posts: 19
Re: Needing recent shopping cart
« Reply #1 on: July 23, 2009, 01:18:09 am »

I found one, admin please delete
Logged

Pascal YAP

  • Dev Team member
  • Coppermine addict
  • ****
  • Country: fr
  • Offline Offline
  • Gender: Male
  • Posts: 13833
  • Hello World :-)
    • CPG 1.5.x ExperiMental website
Re: Needing recent shopping cart
« Reply #2 on: July 23, 2009, 01:28:49 am »

Hmm, Next time you'll need to search two times  ;)
In our Support board nobody delete nothing.
That's why you need to search two times before ask  ;D
Logged

Fabricio Ferrero

  • Dev Team member
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1996
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Re: Needing recent shopping cart
« Reply #3 on: July 23, 2009, 01:31:13 am »

....and tell us about how you solved the problem to benefit all the users who read this post in the future.
Logged
Read Docs and Search the Forum before posting. - Soporte en espaņol
--*--
Fabricio Ferrero's Website

Catching up! :)
Pages: [1]   Go Up
 

Page created in 0.021 seconds with 20 queries.