Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: I will install coppermine for $3  (Read 6572 times)

0 Members and 1 Guest are viewing this topic.

jimena

  • Coppermine newbie
  • Offline Offline
  • Posts: 6
I will install coppermine for $3
« on: July 27, 2009, 07:08:48 am »

I will install coppermine photo gallery for you.
I only accept payment by paypal.


*I also design professional themes for $20 (css and header included)
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: I will install coppermine for $3
« Reply #1 on: July 27, 2009, 07:25:43 am »

I suggest posting some reference to previous works to allow potential customers to see your skills.
Logged

jimena

  • Coppermine newbie
  • Offline Offline
  • Posts: 6
Re: I will install coppermine for $3
« Reply #2 on: July 27, 2009, 05:25:10 pm »

I suggest posting some reference to previous works to allow potential customers to see your skills.
here it is one example: http://oh-designs.net/gallery/ (made for a fansite, I can do it more professional)
If you want a more professional example just let me know  ;)
Logged

François Keller

  • Dev Team member
  • Coppermine addict
  • ****
  • Country: fr
  • Offline Offline
  • Gender: Male
  • Posts: 9094
  • aka Frantz
    • Ma galerie
Re: I will install coppermine for $3
« Reply #3 on: July 27, 2009, 05:38:01 pm »

the linked gallery is outdated (version 1.4.20) you should upgrade
Logged
Avez vous lu la DOC ? la FAQ ? et cherché sur le forum avant de poster ?
Did you read the DOC ? the FAQ ? and search the board before posting ?
Mon Blog

jimena

  • Coppermine newbie
  • Offline Offline
  • Posts: 6
Re: I will install coppermine for $3
« Reply #4 on: July 28, 2009, 12:57:12 am »

the linked gallery is outdated (version 1.4.20) you should upgrade

thanks for telling me, I will upgrade shortly. :)

anyone wants an installation or a theme? I urgently need money  :(
Logged
Pages: [1]   Go Up
 

Page created in 0.017 seconds with 20 queries.