Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: SUbo las imagenes pero no se muestran  (Read 6079 times)

0 Members and 1 Guest are viewing this topic.

#creative#

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
SUbo las imagenes pero no se muestran
« on: May 09, 2009, 01:13:27 pm »

Hola tengo un problema subo las imagenes y me sale que esta todo ok les pongo nombre descripcion el album y todo eso y me sale que todo ok pero al ir a mirarlas no se ven alguna idea
Logged

Fabricio Ferrero

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1997
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Logged
Read Docs and Search the Forum before posting. - Soporte en español
--*--
Fabricio Ferrero's Website

Catching up! :)

#creative#

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Re: SUbo las imagenes pero no se muestran
« Reply #2 on: May 09, 2009, 03:05:24 pm »

nose a que biene eso pero bueno aqui cada uno con su tema si alguien se digna a darme alguna idea de como solucionar mi problema que me habise ya qyue lo de ller las normas del foro como que no o por lo menos dime en que me e equivocado por que creo que en nada, el titulo del tema es descriptivo no escrivo en mayusculas y el mensaje esta escrito claramente pero corrijeme si me equivoco y si alguien tiene una solucion que me explique gracias
Logged

#creative#

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Re: SUbo las imagenes pero no se muestran
« Reply #3 on: May 09, 2009, 03:06:36 pm »

aqui esta el link por si es esto a lo que te refieres

http://www.pcnova.net/galeria/
Logged

Fabricio Ferrero

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1997
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Re: SUbo las imagenes pero no se muestran
« Reply #4 on: May 09, 2009, 04:04:47 pm »

No coloqué un link hacia las "Reglas del Foro", coloqué un link directamente a una sección que dice "Coloca links", de lo contrario, ¿Cómo hago para ayudarte sino?


Primero, por favor, actualizá a la última versión, es obligatorio, no opcional.

Segundo, no has subido ninguna imagen. Detallame si has recibido algún error o algo así, porque en la galería que has colocado el link no hay imagenes.

Logged
Read Docs and Search the Forum before posting. - Soporte en español
--*--
Fabricio Ferrero's Website

Catching up! :)

#creative#

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Re: SUbo las imagenes pero no se muestran
« Reply #5 on: May 09, 2009, 10:17:37 pm »

la imagen se sube pero como si no se subiera puede ser error de los permisos
Logged

Fabricio Ferrero

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1997
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Re: SUbo las imagenes pero no se muestran
« Reply #6 on: May 10, 2009, 12:24:40 am »

Por favor, colocá una cuenta de usuario con permisos para subir archivos tal cual dice el link que coloqué para poder probar yo mismo.
Logged
Read Docs and Search the Forum before posting. - Soporte en español
--*--
Fabricio Ferrero's Website

Catching up! :)

#creative#

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Re: SUbo las imagenes pero no se muestran
« Reply #7 on: May 10, 2009, 01:02:18 pm »

user pcnova
pasword pcnova
Logged

Fabricio Ferrero

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1997
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Re: SUbo las imagenes pero no se muestran
« Reply #8 on: May 11, 2009, 02:52:48 am »

No habilitaste un álbum como te pedí para poder subir archivos entonces tuve que crear un album yo.

Dirigite hacia la configuración de "Grupos" y colocá en todos las cajas de subida mediante URL a "0" y mediante http a "1".
Logged
Read Docs and Search the Forum before posting. - Soporte en español
--*--
Fabricio Ferrero's Website

Catching up! :)

#creative#

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Re: SUbo las imagenes pero no se muestran
« Reply #9 on: May 11, 2009, 08:15:07 pm »

ya esta
Logged

Fabricio Ferrero

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1997
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Re: SUbo las imagenes pero no se muestran
« Reply #10 on: May 12, 2009, 04:44:15 am »

Chequeá el servidor, no veo nada ni siquiera en la página principal de tu web. (Home.)
Logged
Read Docs and Search the Forum before posting. - Soporte en español
--*--
Fabricio Ferrero's Website

Catching up! :)
Pages: [1]   Go Up
 

Page created in 0.035 seconds with 20 queries.