Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: pics "normal" do not appears in 1.4.16  (Read 4067 times)

0 Members and 1 Guest are viewing this topic.

MysticLuna

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
pics "normal" do not appears in 1.4.16
« on: February 21, 2009, 11:57:35 am »

Hi !
I'm french but I know speak english a little ;)

My Gallery : http://dcfweb.online.fr/coppgall/index.php

I have just install the modpack 1.4.16

I have a problem because the intermediate image do not appears in the gallery. for example : http://dcfweb.online.fr/coppgall/displayimage.php?album=279&pos=5

Logged

MysticLuna

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Re: pics "normal" do not appears in 1.4.16
« Reply #1 on: February 21, 2009, 12:00:44 pm »

Logged

Stramm

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 6006
    • Bettis Wollwelt
Re: pics "normal" do not appears in 1.4.16
« Reply #2 on: February 21, 2009, 12:11:26 pm »

Update (CPG and then the modpack)! Latest version is 1.4.20. Means you're 4 versions behind.

Then search the modpack board. Has been asked a few times. Usually that's cause of a badly written theme (a theme with all elements in it and not just the modified ones -> theme is overwriting modpack functionality)

MysticLuna

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Re: pics "normal" do not appears in 1.4.16
« Reply #3 on: February 21, 2009, 01:06:05 pm »

Thanks you a lot, I resolved the problem ^^

The topic is solved
Logged
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 20 queries.