Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Problemas Internet Explorer y CPG - a:link a:hover a:active  (Read 5228 times)

0 Members and 1 Guest are viewing this topic.

ykzamorpheus

  • Coppermine newbie
  • Offline Offline
  • Posts: 7
Problemas Internet Explorer y CPG - a:link a:hover a:active
« on: January 27, 2009, 02:43:40 pm »

Saludos espero puedan ayudarme

recientemente estoy usando CPG, y estoy usando este excelente CODIGO el problema es el siguiente fijense en esta pagina

http://www.ingeniark.com/

Fijense que tiene una galeria de obras (cpmfetch) el cual carga las imagenes de coppermine, el problema que se me esta presentando es cuando lo abro en Internet Explorer, ya que las imagenes tienen un borde naranja creado en css.css pero no carga este borde cuando estoy en Internet Explorer, si se fijan en Firefox cargar perfecto.

Sugerencias ?

gracias y disculpen la molestia
Logged

Fabricio Ferrero

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1997
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Re: Problemas Internet Explorer y CPG - a:link a:hover a:active
« Reply #1 on: January 28, 2009, 08:56:04 pm »

No está permitido postear en 2 idiomas, es el mismo foro. Me refiero a: http://forum.coppermine-gallery.net/index.php/topic,57788.msg283442.html#msg283442

Tema cerrado.
Logged
Read Docs and Search the Forum before posting. - Soporte en español
--*--
Fabricio Ferrero's Website

Catching up! :)
Pages: [1]   Go Up
 

Page created in 0.018 seconds with 19 queries.