Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Problema con Keyword Add  (Read 3345 times)

0 Members and 1 Guest are viewing this topic.

landsends

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 33
Problema con Keyword Add
« on: December 03, 2008, 06:43:16 pm »

salve giusto ieri ho installato il plugin Keyword Add, tutto sembrava andare bene finchè non mi sono deciso ad aggiungere nuove immagini.
in pratica quando usavo la funzione batch con comparivano le anteprime :-\
inizialmente pensavo che le immagini fossero troppo grandi e ho provato a ridimensionarle poi vedendo che il problema persisteva mi è sorto il dubbio e ho disabilitato il plugin
ora tutto sembra funzionare.
è un bug o qualcosa di simile???
questo plugin mi farebbe davvero molto comodo però così è inutilizzabile temoé__è
Logged

Davide Renda

  • Moderator
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 1427
  • aka "Lontano"
    • www.daviderenda.eu
Re: Problema con Keyword Add
« Reply #1 on: December 06, 2008, 09:22:23 am »

Non ho capito il problema. Un link?

landsends

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 33
Re: Problema con Keyword Add
« Reply #2 on: December 07, 2008, 02:18:55 pm »

ciao
la mia galleria è qui: http://lnx.fantasylands.net/cpg1413/index.php

il problema è che se tengo attivo il plugin non riesco a aggiungere le immagini,
per ora ho risolto il problema abilitando e disabilitando il plugin a seconda delle necessità...
alla fine può andare bene anche così :)
Logged
Pages: [1]   Go Up
 

Page created in 0.015 seconds with 19 queries.