Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Installed, but I don't see all the settings  (Read 4205 times)

0 Members and 1 Guest are viewing this topic.

Artin1

  • Coppermine newbie
  • Offline Offline
  • Posts: 11
Installed, but I don't see all the settings
« on: September 23, 2008, 08:30:46 am »

I have installed the modpack by Stramm, I now even have the link at the bottom. But when I go to config to make my thumbnails square etc, I don't see any of the new settings. All I see is:

http://img509.imageshack.us/img509/1250/alldo3.jpg [Edit GauGau] Replaced hotlinked image with attachment [/Edit]

Thanks in advance.
« Last Edit: September 23, 2008, 08:38:41 am by Joachim Müller »
Logged

Stramm

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 6006
    • Bettis Wollwelt
Re: Installed, but I don't see all the settings
« Reply #1 on: September 23, 2008, 08:42:57 am »

Switch to english US

Artin1

  • Coppermine newbie
  • Offline Offline
  • Posts: 11
Re: Installed, but I don't see all the settings
« Reply #2 on: September 23, 2008, 08:45:53 am »

I only see English and English_GB so I changed it to English, and It keeps changing back to English_GB

THanks for the quick reply :)
Logged

Artin1

  • Coppermine newbie
  • Offline Offline
  • Posts: 11
Re: Installed, but I don't see all the settings
« Reply #3 on: September 23, 2008, 11:22:17 am »

Sorry for the double post, but I don't know how to edit my previous post.

I changed it to english and english_gb and none of them show the new settings :(

Thanks,
Artin
Logged

Artin1

  • Coppermine newbie
  • Offline Offline
  • Posts: 11
Re: Installed, but I don't see all the settings
« Reply #4 on: September 24, 2008, 02:54:37 pm »

anyone? :( Stramm was online but didn't post in here :(


Sorry,
Artin
Logged
Pages: [1]   Go Up
 

Page created in 0.015 seconds with 21 queries.