Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: Watermark Stramm non funziona  (Read 3992 times)

0 Members and 1 Guest are viewing this topic.

giulianofs

  • Coppermine regular visitor
  • **
  • Offline Offline
  • Posts: 97
Watermark Stramm non funziona
« on: September 12, 2008, 03:57:08 pm »

Ho un problema col watermark di Stramm. Praticamente quando entro nel pannello Configurazione e setto i bottini di attivazione della relativa scheda dopo aver dato la conferma ritorna allo stato precedente (ovvero disattivato). Come posso risolvere?
Logged

Davide Renda

  • Moderator
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 1427
  • aka "Lontano"
    • www.daviderenda.eu
Re: Watermark Stramm non funziona
« Reply #1 on: September 14, 2008, 11:25:57 pm »

Hai dichiarato il percorso del tuo files watermark nella sezione "Quale file utilizzare come watermark"?

giulianofs

  • Coppermine regular visitor
  • **
  • Offline Offline
  • Posts: 97
Re: Watermark Stramm non funziona
« Reply #2 on: September 21, 2008, 12:21:02 pm »

Hai dichiarato il percorso del tuo files watermark nella sezione "Quale file utilizzare come watermark"?
Si, ma dopo che do la conferma e come se cancellasse quello che gli ho detto.
Logged

colsubr

  • Coppermine newbie
  • Offline Offline
  • Gender: Male
  • Posts: 3
    • Sito di Colsub
Re: Watermark Stramm non funziona
« Reply #3 on: December 30, 2008, 11:13:06 pm »

Si, ma dopo che do la conferma e come se cancellasse quello che gli ho detto.
Hai risolto il problema?
Logged
Pages: [1]   Go Up
 

Page created in 0.02 seconds with 21 queries.