Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: [Closed]: Problemas con Internet Explorer  (Read 5299 times)

0 Members and 1 Guest are viewing this topic.

popi200

  • Coppermine newbie
  • Offline Offline
  • Posts: 5
[Closed]: Problemas con Internet Explorer
« on: August 29, 2008, 04:07:58 pm »

Saludos a todos !!!

Es mi primer post en este foro, os cuento mi problema:

Estoy creando una galeria de fotos con Coppermine, y estoy customizandola, ayer todo iva perfecto hice una copia de seguridad y hoy en Explorer costava mucho de arrancar. Tardava pero que mucho en cargar (mas de un minuto) cada pagina, en canvio con Firefox iva de maravillas.
Lo que hice fue lo siguiente:

-Provar de abrir la pagina desde otro ordenador (el problem persiste)   :-[
-Borrar cookies  y archivos temporales de Explorer ( el problem persistia)   :-[
-Re-instalar Explorer (el problem persistia)   :-[
-Cambiar de hosting (El problem persistia)   :-[
-Subir la anterior copia de seguridad de mi proyecto y mi base de datos también el problema persistia.  :-[

Lo raro es que ayer todo iva de mil maravillas y hoy es como hubiera salido una nueva version de explorer que relentiza mi pagina.

En fin no se que mas hacer os dejo el link de mi galeria a ver si me podeis decir algo al respecto:


http://www.bookmarks.net84.net

Muchas gracias por escucharme y perdonen por mis faltas ortograficas
« Last Edit: August 30, 2008, 12:45:28 am by fabri »
Logged

popi200

  • Coppermine newbie
  • Offline Offline
  • Posts: 5
Re: Problemas con Internet Explorer
« Reply #1 on: August 29, 2008, 04:34:53 pm »

Perdonen pero no funcionava el link ya que estava terminando de volver a subir la galeria, ahora si funciona.
http://bookmarks.net84.net
Logged

Fabricio Ferrero

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 1996
  • From San Juan, Argentina, to the World!
    • http://fabricioferrero.com/
Re: Problemas con Internet Explorer
« Reply #2 on: August 30, 2008, 12:45:12 am »

No me gusta trabajar en vano. Posteaste el mismo problema en el foro en ingles asi que espero que ahi te solucionen el problema.

Saludos,  ;)

[Tema cerrado]
« Last Edit: August 30, 2008, 12:52:04 am by fabri »
Logged
Read Docs and Search the Forum before posting. - Soporte en español
--*--
Fabricio Ferrero's Website

Catching up! :)
Pages: [1]   Go Up
 

Page created in 0.019 seconds with 23 queries.