Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: install issue.  (Read 3585 times)

0 Members and 1 Guest are viewing this topic.

aliceayers

  • Coppermine newbie
  • Offline Offline
  • Gender: Female
  • Posts: 3
install issue.
« on: August 26, 2008, 09:58:51 pm »

I've installed the mod and nothing seems to have changed. I do not have any extra options in config. The only thing that appears to have changed is the added link Modded by Stramm at the very bottom of the page. I have followed the instructions very carefully. What could I possibly have done wrong?

I have the newest version of coppermine and the stramm mod.
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: install issue.
« Reply #1 on: August 27, 2008, 09:10:21 am »

Posting a link to your gallery might be a good start... ::)
Logged

aliceayers

  • Coppermine newbie
  • Offline Offline
  • Gender: Female
  • Posts: 3
Re: install issue.
« Reply #2 on: August 27, 2008, 02:07:25 pm »

Logged

Stramm

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 6006
    • Bettis Wollwelt
Re: install issue.
« Reply #3 on: August 28, 2008, 08:42:49 am »

use one of the supported languages to do the settings
Pages: [1]   Go Up
 

Page created in 0.017 seconds with 20 queries.