Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: [Closed]: Problem Uploading  (Read 2253 times)

0 Members and 1 Guest are viewing this topic.

wj1927

  • Coppermine newbie
  • Offline Offline
  • Posts: 14
[Closed]: Problem Uploading
« on: May 30, 2008, 10:11:58 pm »

I've been uploading to my site for days now and all of a sudden its stopped uploading, I have enabled debug for everyone but it doesn't display an error it just says 0 uploads were successful, don't give me a link to the demo or docs as I have read them, I need help here not just a link to a document ;)
« Last Edit: May 30, 2008, 10:18:42 pm by Joachim Müller »
Logged

wj1927

  • Coppermine newbie
  • Offline Offline
  • Posts: 14
Re: Problem Uploading
« Reply #1 on: May 30, 2008, 10:12:47 pm »

also I have a test account

u/n = test
p/w = test

http://cdcoverhideout.com/covers ;)
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: Problem Uploading
« Reply #2 on: May 30, 2008, 10:18:23 pm »

This URL looked familiar, so I dug up the record: you're will.
you're banned from this board. Do not dare to re-register. Seek support from somewhere else.
I told you not to re-register. You're banned for life-time. Banning your additional account just as well. Leave for good. Do not return. Farewell.
Logged
Pages: [1]   Go Up
 

Page created in 0.018 seconds with 20 queries.