Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: [Solved]: Problems with the config.page  (Read 3218 times)

0 Members and 1 Guest are viewing this topic.

Jenniiisz

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
[Solved]: Problems with the config.page
« on: June 01, 2008, 04:54:19 pm »

Okay, so I am totally new to this :P

I think I have done everything correctly so far. I have replaced the old files with the modpack-files and updated it. And now when I open my gallery, "Mooded by Stramm" is mentioned in the footer.
But the thing is, I won't get access to all the settings. There are just the old, same ones. My gallery is in Swedish, and if I have got it right it is supposed to be in English if you want to make changes in the config. I have tried to set the language to English, but it won't work.

Help me!
« Last Edit: June 01, 2008, 07:48:08 pm by just_some_guy »
Logged

Jenniiisz

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
Re: Problems with the config.page
« Reply #1 on: June 01, 2008, 05:14:55 pm »

Now it works.. ;D

So feel free to delete this thread
Logged

phill104

  • Administrator
  • Coppermine addict
  • *****
  • Country: gb
  • Offline Offline
  • Gender: Male
  • Posts: 4886
    • Windsurf.me
Re: Problems with the config.page
« Reply #2 on: June 01, 2008, 05:34:14 pm »

It would be nice if you tell us what you did to help others in future who may have the same problems as you.
Logged
It is a mistake to think you can solve any major problems just with potatoes.
Pages: [1]   Go Up
 

Page created in 0.021 seconds with 20 queries.