Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: cpg 1.4.16 modpack problems  (Read 3105 times)

0 Members and 1 Guest are viewing this topic.

christie

  • Coppermine newbie
  • Offline Offline
  • Posts: 1
cpg 1.4.16 modpack problems
« on: February 15, 2008, 07:04:53 pm »

does it crop thumbnails?cos it does no change to my gallery
Logged

Stramm

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 6006
    • Bettis Wollwelt
Re: cpg 1.4.16 modpack problems
« Reply #1 on: February 15, 2008, 07:09:44 pm »

please read the docs (link in _modpack_howto.txt)
Pages: [1]   Go Up
 

Page created in 0.022 seconds with 20 queries.