Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: submerged theme problems?  (Read 3423 times)

0 Members and 1 Guest are viewing this topic.

ADMIRAL_SNIPER

  • Coppermine newbie
  • Offline Offline
  • Posts: 4
submerged theme problems?
« on: September 17, 2007, 01:27:48 am »

after i installed this it shows a ./ before my categorie name
heres a link but this isnt my gallery

http://test11.webhosting4free.info/cpg/index.php
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: submerged theme problems?
« Reply #1 on: September 17, 2007, 08:00:53 am »

If it isn't your gallery, then why are you bothering about it?
Logged

ADMIRAL_SNIPER

  • Coppermine newbie
  • Offline Offline
  • Posts: 4
Re: submerged theme problems?
« Reply #2 on: September 18, 2007, 07:53:26 am »

*beep*... i have the same problem......
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: submerged theme problems?
« Reply #3 on: September 18, 2007, 08:12:36 am »

*beep*
Don't swear if you want support.

i have the same problem......
Then post a link to your gallery instead of posting a link to someone else's gallery.
Logged
Pages: [1]   Go Up
 

Page created in 0.06 seconds with 20 queries.