Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Looking for some to fix an error  (Read 3552 times)

0 Members and 1 Guest are viewing this topic.

chevychick89

  • Coppermine newbie
  • Offline Offline
  • Posts: 11
Looking for some to fix an error
« on: March 20, 2007, 01:57:55 am »

I tried fixing it myself, but I'm not really an expert with this stuff. Someone please let me know if you are willing and how much please.

http://forum.coppermine-gallery.net/index.php?topic=42376.0

This is where I wrote out all the problems...
« Last Edit: July 12, 2007, 09:01:42 pm by GauGau »
Logged

SaWey

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 1119
    • SaWey.be
Re: Looking for some to fix an error
« Reply #1 on: March 20, 2007, 03:26:29 am »

I could take a look at it, pm me for more info.
Logged
Pages: [1]   Go Up
 

Page created in 0.019 seconds with 19 queries.