Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Video Upload Problem 0 successful uploads message  (Read 2172 times)

0 Members and 1 Guest are viewing this topic.

node4

  • Coppermine newbie
  • Offline Offline
  • Posts: 3
Video Upload Problem 0 successful uploads message
« on: February 13, 2007, 01:29:19 pm »

I have read all of the support replies to the similar issue, however it has not work. I try "user trys" to upload a video, and everything looks ok but it comes back with the 0 successful uploads message. Please tell me what else needs to be done.
Thanks
Jay
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: Video Upload Problem 0 successful uploads message
« Reply #1 on: February 13, 2007, 06:53:42 pm »

Apparently you haven't looked closely enough at "all of the support replies to the similar issue", as we tell each and every user who asks for support on uploading issues to read the upload troubleshooting section of the docs and do exactly as suggested there. This applies to you as well. It's mandatory as well to read the sticky thread "Trouble-shooting the upload process." on this sub-board that should tell you what server-sided and client sided restrictions may apply to you and what you might be able to do to circumvent your issues. However, failing to do as suggested in the upload troubleshooting section of the docs will result in suppporters not being able to help you at all.
Logged
Pages: [1]   Go Up
 

Page created in 0.019 seconds with 19 queries.