Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: post removed  (Read 9835 times)

0 Members and 1 Guest are viewing this topic.

abcdefgary

  • Coppermine newbie
  • Offline Offline
  • Posts: 3
post removed
« on: December 25, 2006, 08:07:51 pm »

post removed
« Last Edit: January 24, 2009, 08:49:31 pm by abcdefgary »
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Logged

abcdefgary

  • Coppermine newbie
  • Offline Offline
  • Posts: 3
post removed
« Reply #2 on: December 25, 2006, 08:21:20 pm »

post removed
« Last Edit: January 24, 2009, 08:49:45 pm by abcdefgary »
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: Flash Embed Slideshow?
« Reply #3 on: December 26, 2006, 02:32:37 am »

No, that's why I posted a reference to the sticky thread on the feature request board that you're suppossed to read before starting new threads. It clearly says what valid feature requests are and what not.

For others: reference to the corresponding support thread is coppermine-gallery.net > Support > cpg1.4.x Support > cpg1.4 miscellaneous > Flash Embed Slideshow?
Logged
Pages: [1]   Go Up
 

Page created in 0.015 seconds with 20 queries.