Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Problem with pictures after batch upload  (Read 3159 times)

0 Members and 1 Guest are viewing this topic.

raymondreep

  • Coppermine newbie
  • Offline Offline
  • Posts: 6
Problem with pictures after batch upload
« on: October 30, 2006, 11:47:30 pm »

Hi there , I have installed the latest version v1.4.10 and also the latest mod pack , but when I trying to do a batch uploasd with watermarking on , I got this message : PB : means that the file could not be added, check your configuration and the permission of directories where the files are located , but the map is on 0777  ,and when I do same batch without the watermark off everything works fine , so I hope you have a solution to use the batch uploading with watermark on .

Kind Regards Ray
« Last Edit: October 31, 2006, 02:16:33 pm by Stramm »
Logged

Stramm

  • Moderator
  • Coppermine addict
  • ****
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 6006
    • Bettis Wollwelt

raymondreep

  • Coppermine newbie
  • Offline Offline
  • Posts: 6
Re: Problem with pictures after batch upload
« Reply #2 on: October 31, 2006, 01:28:56 pm »

Yes Thanx that was the problem sorry for not good searching the forum , topic can be closed :)
Logged
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 20 queries.