Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: Admin tools - intermediate pictures problem!  (Read 4095 times)

0 Members and 1 Guest are viewing this topic.

freynolds

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 30
Admin tools - intermediate pictures problem!
« on: October 09, 2006, 04:22:57 am »

I've deleted every intermediate,"normal_", pictures  in an album and it didn't update somthing and now you can't see the pictures when you are browsing displayimage.php...
How can I correct this?

Also each time I try the "Update thumbs and/or resized photos (1)" this error "Premature end of script headers: util.php | (null) " shows up.

« Last Edit: October 09, 2006, 06:14:40 am by Sami »
Logged

Sami

  • VIP
  • Coppermine addict
  • ***
  • Offline Offline
  • Gender: Male
  • Posts: 3686
  • BMossavari
    • My Project
Re: Admin tools - intermediate pictures problem!
« Reply #1 on: October 09, 2006, 06:02:20 am »

You have an open thread about this issue already
http://forum.coppermine-gallery.net/index.php?topic=37092.msg174698
Locking...
« Last Edit: October 09, 2006, 06:14:54 am by Sami »
Logged
‍I don't answer to PM with support question
Please post your issue to related board
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 19 queries.