Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: hey  (Read 3034 times)

0 Members and 1 Guest are viewing this topic.

underworld

  • Coppermine newbie
  • Offline Offline
  • Posts: 1
hey
« on: February 06, 2004, 10:00:14 pm »

Hey hey, I was wondering if I could use the coppermine download block for my phpnuke downloads so others can get this amazing block? thx

Justin
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
hey
« Reply #1 on: February 06, 2004, 10:35:42 pm »

Coppermine is released under GPL; this covers also you being able to make coppermine (or parts of it) available for download on your page. Please do not post nuke-related questions here - this is the support board for the standalone version of coppermine - see http://forum.coppermine-gallery.net/index.php?topic=2277
I moved your posting to the deprecated nuke support board (which is locked and only exists for reference).

GauGau

P.S. great subject line :x
Logged
Pages: [1]   Go Up
 

Page created in 0.027 seconds with 18 queries.