Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Warning your browser does not accept script's cookies  (Read 2084 times)

0 Members and 1 Guest are viewing this topic.

tatze

  • Coppermine newbie
  • Offline Offline
  • Posts: 6
Warning your browser does not accept script's cookies
« on: June 27, 2006, 08:39:33 pm »

hi!

after the first install I got the message "Warning your browser does not accept script's cookies". I could not get rid of it, whether changing the browser (IE, Firefox), working with or without firewall or even to work with a Macintosh System instead of my xp machine. So I reinstalled the database as well as the cpg148 gallery and everything worked out well. Now, after I logged off and logged in again I have this same strange message that appears in my browser. I can not login anymore.

Has anybody got a clue what's going on here?
« Last Edit: July 04, 2006, 07:59:38 am by GauGau »
Logged

Nibbler

  • Guest
Re: Warning your browser does not accept script's cookies
« Reply #1 on: June 27, 2006, 08:50:29 pm »

Post a link to your gallery.
Logged

tatze

  • Coppermine newbie
  • Offline Offline
  • Posts: 6
Re: Warning your browser does not accept script's cookies
« Reply #2 on: June 28, 2006, 05:48:22 pm »

hey!

its working now. I have no idea what was wrong but the problem did not occur to me today.
But there is still more work to go for......
Logged
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 20 queries.