Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: ecards on phpnuke version  (Read 8962 times)

0 Members and 1 Guest are viewing this topic.

amos

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
ecards on phpnuke version
« on: April 17, 2006, 06:08:09 pm »

i installed the phpnuke version at http://holyland.a22.biz/ and i want to allow everyone (including unregistered visitors to send ecards.
how can i cancell that limitation?
regards
amos
Logged

Nibbler

  • Guest
Re: ecards on phpnuke version
« Reply #1 on: April 17, 2006, 06:11:27 pm »

No support for the phpnuke version, read the board.
Logged

amos

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
Re: ecards on phpnuke version
« Reply #2 on: April 17, 2006, 07:09:05 pm »

No support for the phpnuke version, read the board.
can you please tell me where can i get support for the phpnuke version/??
Logged

Nibbler

  • Guest
Logged
Pages: [1]   Go Up
 

Page created in 0.015 seconds with 20 queries.