Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: 1 [2]   Go Down

Author Topic: Template Error  (Read 10430 times)

0 Members and 1 Guest are viewing this topic.

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: Template Error
« Reply #20 on: March 18, 2006, 01:17:51 pm »

I have no idea what you did. If the pics you uploaded have gone, then you probably deleted them I guess. When going to your site, the pics on that page display fine as expected though. Post more details if you need help, and keep in mind that we have a "one question per thread" policy that you agreed to respect when signing up.
Logged

sunpad

  • Coppermine newbie
  • Offline Offline
  • Posts: 15
Re: Template Error
« Reply #21 on: March 18, 2006, 01:21:54 pm »

Quote
keep in mind that we have a "one question per thread" policy that you agreed to respect when signing up.

Yeah, I know...

Quote
When going to your site, the pics on that page display fine as expected though.

Yes, because I've uploaded new pics just some hours ago  :D

Quote
If the pics you uploaded have gone, then you probably deleted them I guess.

No, I didn't do that or I wouldn't have asked where all the pics have gone...

But it's okay now, thank you very much, GauGau!
Logged
Pages: 1 [2]   Go Up
 

Page created in 0.019 seconds with 20 queries.