Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Theme Not Switching  (Read 2939 times)

0 Members and 1 Guest are viewing this topic.

Anna

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 23
Theme Not Switching
« on: March 11, 2006, 04:54:52 am »

So before I posted about how config was not saving in the 1.3 section. I just upgraded to 1.4 and I am having the same problem, cept themes are the only thing not switching. Well that I have tried. I select a new theme and save the changes. It says the changes have worked but it's still the old theme. I tried clearing my clache and refreshing, but it doesn't do anything.

Any ideas on how I can fix this?

Let me know if you want to see any files.
« Last Edit: March 11, 2006, 09:44:13 pm by GauGau »
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: Theme Not Switching
« Reply #1 on: March 11, 2006, 09:48:33 am »

we'd like to see a link to your page first... ::)
Logged

Anna

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 23
Re: Theme Not Switching
« Reply #2 on: March 11, 2006, 05:12:36 pm »

Sorry I forgot since I had made the other thread with it.


And for some reason it just started working. I didn't even touch anything and it worked. Super weird.

You can delete this thread.
Logged
Pages: [1]   Go Up
 

Page created in 0.028 seconds with 19 queries.