Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Help with gallery needed  (Read 4267 times)

0 Members and 1 Guest are viewing this topic.

AlphaAddict

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 36
Help with gallery needed
« on: December 15, 2005, 11:24:03 am »

The last time i tried this i fecked up my gallery im trying to put this
(http://www.flexbeta.net/forums/uploads/av-24939.png)

Before AlphaAddict's Longhorn Stuff
          Home of the Vista Service Packs

and remove the pen image

id love some help can someone please do it (pm me for pass ill change it)
Logged

AlphaAddict

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 36
Re: Help with gallery needed
« Reply #1 on: December 15, 2005, 12:10:01 pm »

Logged

Abbas Ali

  • Administrator
  • Coppermine addict
  • *****
  • Country: in
  • Offline Offline
  • Gender: Male
  • Posts: 2165
  • Spread the PHP Web
    • Ranium Systems
Re: Help with gallery needed
« Reply #2 on: December 15, 2005, 12:15:56 pm »

I am not a Designer, but can certainly try.

PM me your ftp details.
Logged
Chief Geek at Ranium Systems

AlphaAddict

  • Coppermine novice
  • *
  • Offline Offline
  • Posts: 36
Re: Help with gallery needed
« Reply #3 on: December 15, 2005, 12:36:39 pm »

Thanks let me know if it works
Logged

Abbas Ali

  • Administrator
  • Coppermine addict
  • *****
  • Country: in
  • Offline Offline
  • Gender: Male
  • Posts: 2165
  • Spread the PHP Web
    • Ranium Systems
Re: Help with gallery needed
« Reply #4 on: December 15, 2005, 12:42:58 pm »

Ok, done. I hope this is what you wanted.
Logged
Chief Geek at Ranium Systems
Pages: [1]   Go Up
 

Page created in 0.018 seconds with 20 queries.