Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: problem uploading  (Read 3053 times)

0 Members and 1 Guest are viewing this topic.

whitewolfo261

  • Coppermine newbie
  • Offline Offline
  • Posts: 5
problem uploading
« on: February 04, 2006, 06:40:58 am »

i have checked my permissions and the CHMOD Settings for the Albums folder, but when i try to upload my pics into albums it just displays: the previous file could not be placed, Can anyone help me?


Thanks
Logged

kegobeer

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 4637
  • Beer - it does a body good!
    • The Kazebeer Family Website
Re: problem uploading
« Reply #1 on: February 04, 2006, 07:08:35 am »

Follow the troubleshooting guide.
Logged
Do not send me a private message unless I ask for one.  Make your post public so everyone can benefit.

There are no stupid questions
But there are a LOT of inquisitive idiots

whitewolfo261

  • Coppermine newbie
  • Offline Offline
  • Posts: 5
Re: problem uploading
« Reply #2 on: February 04, 2006, 07:13:02 am »

where?
Logged

kegobeer

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 4637
  • Beer - it does a body good!
    • The Kazebeer Family Website
Re: problem uploading
« Reply #3 on: February 04, 2006, 09:03:32 am »

Trouble-shooting the upload process - a sticky thread in this very board.
Logged
Do not send me a private message unless I ask for one.  Make your post public so everyone can benefit.

There are no stupid questions
But there are a LOT of inquisitive idiots
Pages: [1]   Go Up
 

Page created in 0.019 seconds with 20 queries.