Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: phpnuke with cpg1.3.5 ? Downgrade? how?  (Read 3743 times)

0 Members and 1 Guest are viewing this topic.

bLumcHo

  • Coppermine newbie
  • Offline Offline
  • Posts: 2
phpnuke with cpg1.3.5 ? Downgrade? how?
« on: October 16, 2005, 10:21:24 pm »

Hey all.
I have a question.
How can i downgrade my cpg1.3.5 to 1.2.2? That's 'cuz phpnuke 6.5 do not support version above 1.2.2. Can anyone help me with this?
Logged

kegobeer

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 4637
  • Beer - it does a body good!
    • The Kazebeer Family Website
Re: phpnuke with cpg1.3.5 ? Downgrade? how?
« Reply #1 on: October 16, 2005, 10:22:13 pm »

There is no support for nuke.  Please take the time to look around our forum before posting.  Moving to the appropriate board.
Logged
Do not send me a private message unless I ask for one.  Make your post public so everyone can benefit.

There are no stupid questions
But there are a LOT of inquisitive idiots
Pages: [1]   Go Up
 

Page created in 0.013 seconds with 18 queries.