Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Problems "Last updated albums" not works  (Read 4228 times)

0 Members and 1 Guest are viewing this topic.

Maky

  • Coppermine newbie
  • Offline Offline
  • Posts: 12
Problems "Last updated albums" not works
« on: October 16, 2005, 10:33:47 am »

Problems "Last updated albums" not works for 1.3.5
It misses "Last updated albums" on table but it is empty.
How works it?
« Last Edit: October 17, 2005, 12:38:53 pm by Nibbler »
Logged

Nibbler

  • Guest
Re: Problems "Last updated albums" not works
« Reply #1 on: October 16, 2005, 10:47:32 am »

Please post a link to your site.
Logged

Maky

  • Coppermine newbie
  • Offline Offline
  • Posts: 12
Re: Problems "Last updated albums" not works
« Reply #2 on: October 16, 2005, 12:25:31 pm »

My site is http://www.prolocolatera.it/photogallery but it's italian language.
It misses "Last updated albums".
How works it?
« Last Edit: October 17, 2005, 05:27:12 pm by Maky »
Logged

Nibbler

  • Guest
Re: Problems "Last updated albums" not works
« Reply #3 on: October 16, 2005, 12:39:52 pm »

Removing the 'powered by coppermine' footer = no support.
Logged

Maky

  • Coppermine newbie
  • Offline Offline
  • Posts: 12
Re: Problems "Last updated albums" not works
« Reply #4 on: October 16, 2005, 01:37:57 pm »

Really? I don't know it.
Now I will put on "Coppermine" on footer and then it will work "Last updated albums"?
Logged

Maky

  • Coppermine newbie
  • Offline Offline
  • Posts: 12
Re: Problems "Last updated albums" not works
« Reply #5 on: October 16, 2005, 01:48:26 pm »

I did put on "Coppermine" on footer. Look at here http://www.prolocolatera.it/photogallery
I want to put "Last updated albums" but how works it?
« Last Edit: October 17, 2005, 05:26:47 pm by Maky »
Logged

Maky

  • Coppermine newbie
  • Offline Offline
  • Posts: 12
Re: Problems "Last updated albums" not works
« Reply #6 on: October 16, 2005, 02:31:27 pm »

Don't works "Last updated albums" on table :(
But how it works????
PLEASE HELP ME!!!!
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Logged

Maky

  • Coppermine newbie
  • Offline Offline
  • Posts: 12
Re: Problems "Last updated albums" not works
« Reply #8 on: October 17, 2005, 11:34:06 am »

I did read it and I understand it. And I put on "Coppermine" for always !
But I want to put it this picture here""Last updated albums" and "Welcome"
My site is missed again "Last updated albums" and "Welcome" how works it?
Logged

Nibbler

  • Guest
Logged

Maky

  • Coppermine newbie
  • Offline Offline
  • Posts: 12
Re: Problems "Last updated albums" not works
« Reply #10 on: October 17, 2005, 12:05:15 pm »

Finally I can put on it. WOW!
Thank you very much  ;D
Logged
Pages: [1]   Go Up
 

Page created in 0.033 seconds with 19 queries.