Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 [2]   Go Down

Author Topic: BUGS using with postnuke  (Read 13178 times)

0 Members and 1 Guest are viewing this topic.

eolica

  • Translator
  • Coppermine frequent poster
  • **
  • Offline Offline
  • Gender: Male
  • Posts: 100
    • http://www.ilvaldinoto.net
Updated to 1.2.1
« Reply #20 on: December 05, 2003, 11:47:16 pm »

Just updated to 1.2.1 under postnuke .726

Can confirm that ALL the above bugs have been solved  :D

BIG Applause to the PHPnuke Dev Team  :!:  :!:  :!:

Now is time to go LIVE
Logged
Sesto Avolio

DJMaze

  • VIP
  • Coppermine addict
  • ***
  • Offline Offline
  • Posts: 831
    • Dragonfly CMS
BUGS using with postnuke
« Reply #21 on: December 06, 2003, 01:53:12 am »

Thnx eolica :!:

Did you test in 714 as well ?

I didn't have time to install and try it yet.

I also downloaded a lot of CMS systems and gonna try to find differences (also xaraya)
Logged
There are 2 kinds of users in this world: satisfied and complainers.
Why do we never hear something from the satisfied users?
http://coppermine-gallery.net/forum/index.php?topic=24315.0

eolica

  • Translator
  • Coppermine frequent poster
  • **
  • Offline Offline
  • Gender: Male
  • Posts: 100
    • http://www.ilvaldinoto.net
BUGS using with postnuke
« Reply #22 on: December 06, 2003, 05:13:06 pm »

It seems to work rather well also in .714 :D
Logged
Sesto Avolio
Pages: 1 [2]   Go Up
 

Page created in 0.016 seconds with 19 queries.