Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Uploading problems  (Read 2851 times)

0 Members and 1 Guest are viewing this topic.

PPP Califon

  • Coppermine newbie
  • Offline Offline
  • Posts: 1
Uploading problems
« on: August 12, 2005, 07:25:09 pm »

Suddenly when I try to upload pictures I get the upload is complete message however when I click continue I get a blank page and the files are not uploaded.  I am new to coppermie and have successfully uploaded about a dozen images before this problem started.  I have tried to upload several files at once and also one at a time and this stil is happening.
Logged

Casper

  • VIP
  • Coppermine addict
  • ***
  • Country: 00
  • Offline Offline
  • Gender: Male
  • Posts: 5231
Re: Uploading problems
« Reply #1 on: August 12, 2005, 09:29:30 pm »

This is the 'general discussion (no support) board, so is not the place to ask for support.

Please give you version number, and we will move this to the appropriate board.
Logged
It has been a long time now since I did my little bit here, and have done no coding or any other such stuff since. I'm back to being a noob here
Pages: [1]   Go Up
 

Page created in 0.024 seconds with 20 queries.