Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Adding a logo at the top - GOT IT! thanks  (Read 2639 times)

0 Members and 1 Guest are viewing this topic.

pctech

  • Coppermine newbie
  • Offline Offline
  • Gender: Male
  • Posts: 17
    • PCTech|Chat
Adding a logo at the top - GOT IT! thanks
« on: January 14, 2005, 07:53:21 pm »

I want to put my logo at the top of my gallery (http://www.greglee.net/gallery). I have tried putting the image in the /gallery/themes/hardwired/images folder and in the /gallery/themes/hardwired folder, but I still get an [X] - image not displayed when I view my gallery. Any ideas?

got it
« Last Edit: January 16, 2005, 04:45:35 am by GauGau »
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47844
  • aka "GauGau"
    • gaugau.de
Re: Adding a logo at the top - GOT IT! thanks
« Reply #1 on: January 16, 2005, 04:47:41 am »

it'd be nice if you posted what you did to fix your issues by replying to your own post in the future, as reference for others who might look for help on a similar issues.

Joachim
Logged
Pages: [1]   Go Up
 

Page created in 0.013 seconds with 19 queries.