Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: [1]   Go Down

Author Topic: Coppermine messed up after using custom field  (Read 2648 times)

0 Members and 1 Guest are viewing this topic.

deco

  • Coppermine newbie
  • Offline Offline
  • Posts: 5
Coppermine messed up after using custom field
« on: October 14, 2004, 10:25:25 am »

Coppermine worked just fine until I recently activated/used a 'custom field' in the coppermine config. I used the first field and since then whatever I type in as a picture description also shows up as the picture keywords  :o And when I ONLY put in keywords they don't show up at all  ::) I even deleted the custom field again but still the same. Please someone help me I don't want to do a new install just because something messed coppermine up. Any help would be really appreciated. thanks
Logged

Joachim Müller

  • Dev Team member
  • Coppermine addict
  • ****
  • Offline Offline
  • Gender: Male
  • Posts: 47843
  • aka "GauGau"
    • gaugau.de
Re: Coppermine messed up after using custom field
« Reply #1 on: October 14, 2004, 11:55:49 pm »

link and test account (non admin) with ulpoad privileges please.

Joachim
Logged
Pages: [1]   Go Up
 

Page created in 0.016 seconds with 19 queries.