Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: [1]   Go Down

Author Topic: Small problem with anycontent  (Read 2613 times)

0 Members and 1 Guest are viewing this topic.

Asobig

  • Coppermine newbie
  • Offline Offline
  • Gender: Male
  • Posts: 9
    • The Asobig Page
Small problem with anycontent
« on: October 12, 2004, 10:11:29 pm »

Normaly you use anycontent.php at the botom of the page.
I use anycontent.php on top of the main table (above category). I noticed that there should be a 'space' (or empty line) between the items on de main page block, but between anycontent and the main list there is no space.
How can i insert that extra space?
I mean the white space between the tables in the classic theme.
« Last Edit: October 13, 2004, 12:06:35 am by GauGau »
Logged

Nibbler

  • Guest
Re: Small problem with anycontent
« Reply #1 on: October 12, 2004, 10:12:28 pm »

Adding a <br /> in anycontent should do it.
Logged

Asobig

  • Coppermine newbie
  • Offline Offline
  • Gender: Male
  • Posts: 9
    • The Asobig Page
Re: Small problem with anycontent
« Reply #2 on: October 12, 2004, 10:23:44 pm »

Thanks for the quick reply!
It works!
Logged
Pages: [1]   Go Up
 

Page created in 0.015 seconds with 22 queries.