Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 [2] 3 4 5 6 ... 26   Go Down
  Subject Started by Replies Views Last post
0 Members and 8 Guests are viewing this board.
A very noob question toyotaTRD 2 3693 Last post June 08, 2006, 05:32:06 pm
by toyotaTRD
Accessing Admin Pages Royblazer 2 5891 Last post December 03, 2005, 02:24:34 pm
by Royblazer
accidentally dropped database while upgrading papango 2 5860 Last post December 03, 2005, 06:35:19 am
by donnoman
Admin > Categories page not coming up dafire 3 5889 Last post May 07, 2009, 06:09:19 pm
by dafire
admin access after upgrade jsmith 6 4751 Last post September 22, 2006, 02:39:30 pm
by jsmith
admin links gone « 1 2 » hozyali 22 16738 Last post February 07, 2008, 11:26:28 pm
by hozyali
Admin Login Failure and Missing (?) User Galleries sah62 8 6822 Last post December 20, 2005, 03:58:19 pm
by sah62
admin not working af upgrade 1.3.2=>1.4.5 jacobschmidt 2 8283 Last post August 31, 2011, 11:31:14 am
by luxorhotel
After backup worng id and upload ! balkan 1 4086 Last post December 28, 2007, 11:08:27 pm
by Nibbler
After install 404 jayc57 6 6876 Last post January 28, 2008, 01:06:47 am
by jayc57
After install want to know what gallery files to upload to keep continuity actorschecklist 11 10723 Last post January 19, 2008, 01:37:11 pm
by Joachim Müller
After update 1.3.3 -> 1.4.x Mike_PL 3 4392 Last post March 31, 2006, 07:25:26 pm
by Nibbler
After update from 1.4.2 to 1.4.8 batch upload to users not possible 2night 2 4262 Last post August 11, 2006, 03:41:03 pm
by 2night
After update to 1.4.9 the wmv's wont play Peter Palm 4 4735 Last post August 29, 2006, 11:56:46 am
by thecoalman
after Updating to 1.4.14 version check issue zamirzamir 7 7976 Last post April 14, 2008, 05:12:47 pm
by mkarian
After upgrade - stop users from deleting images in user albums CD69 17 18648 Last post March 14, 2006, 03:23:48 am
by CD69
After Upgrade from 1.3..3 I run check version and get LOTS of Red Files bigfanboy 9 6126 Last post January 22, 2007, 08:12:06 am
by Joachim Müller
After upgrade no admin « 1 2 » Gibban 36 33175 Last post December 01, 2005, 06:11:40 pm
by Nibbler
after upgrade of 1.48 tot 1.49 don't play video files champy45 2 4111 Last post August 31, 2006, 11:14:36 pm
by champy45
After upgrade Version check fail hell 4 5727 Last post February 04, 2008, 09:55:27 am
by Joachim Müller
After Upgrade. Fatal Template Error evolutionwebinc 1 3904 Last post July 21, 2007, 02:12:55 am
by Nibbler
After upgrading from 1.2.1 to 1.4.10 charset is annoying Gabriel Menini 5 6179 Last post January 09, 2007, 08:30:22 am
by Joachim Müller
After upgrading from 1.4.18 to 1.4.19 coppermine still indicates 1.4.18 version Griffon 7 7188 Last post August 22, 2008, 04:58:00 pm
by Griffon
After upgrading from 1.4.19 to 1.4.25 bbcode not working. mrpepsi 2 5047 Last post September 08, 2009, 12:50:38 pm
by Joe Carver
After upgrading from 1.4.3 to 1.4.8 and following the instructions mlail 1 3381 Last post August 11, 2006, 07:40:05 am
by Sami
After upgrading images images no longer visible Xavier Francis 6 4713 Last post September 12, 2006, 11:47:25 pm
by Xavier Francis
After upgrading losing User/Admin Mode buttons odie3 6 4589 Last post April 06, 2006, 04:23:51 pm
by odie3
After upgrading unable to login.. Roadster2004 18 15608 Last post December 04, 2005, 08:07:50 pm
by saintnick
After upgrading, login doesn't actually login...? savage 5 4690 Last post December 27, 2005, 04:38:38 pm
by savage
After upgrading, my coppermine doesnt show big images BDND 6 4657 Last post August 15, 2006, 12:20:52 am
by Joachim Müller
Album images/galleries not showing after upgrade JTynes 3 3931 Last post October 31, 2006, 06:12:01 am
by JTynes
ALBUM LIST/ CATEGORY LIST MISSING mattdamonfan 13 8043 Last post August 03, 2006, 07:36:35 am
by Joachim Müller
Album Page Numbers 1.4.9 crakup 2 4658 Last post September 05, 2006, 07:02:32 pm
by mr.goose
Albums from 1.3 to albums 1.4 CGPhotos 4 4064 Last post September 27, 2006, 04:17:37 pm
by Sami
All galleries blank after upgrading to 1.4.10!! Zenigata 1 3553 Last post December 16, 2006, 02:16:52 am
by Zenigata
All of my index pages were corrupted from an attack, need help rebuilding. BooDaddy 7 4601 Last post July 29, 2006, 07:52:00 am
by BooDaddy
Allow unlogged users problem after upgrading lotushurt 2 3796 Last post January 05, 2006, 07:15:38 pm
by lotushurt
Another "Umlaute"- Problem Maxus1976 14 10348 Last post January 16, 2006, 09:08:27 am
by Maxus1976
another versioncheck question ddanj 2 3659 Last post March 17, 2006, 03:55:12 pm
by ddanj
Another versioncheck question going from 1.4.10 to 1.4.12 OnTheMove 2 4157 Last post July 28, 2007, 06:39:20 am
by OnTheMove
Pages: 1 [2] 3 4 5 6 ... 26   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.033 seconds with 13 queries.