Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: 1 [2] 3 4 5 6 ... 26   Go Down
  Subject Started by Replies Views Last post
0 Members and 2 Guests are viewing this board.
I have upgarded to the new 1.4-cannot see my gallery djdinos 7 6340 Last post December 11, 2005, 11:43:27 pm
by Joachim Müller
problem after a login ... charris 10 6804 Last post December 12, 2005, 05:01:13 am
by charris
error after updating from 1.3.5 to 1.4.2 :( magu 9 6775 Last post December 12, 2005, 09:40:33 am
by magu
Public Access after upgrade subaculture 2 4083 Last post December 12, 2005, 05:10:59 pm
by subaculture
How do you Dump the old database on upgrades Enquiry 3 5646 Last post December 13, 2005, 09:38:53 am
by Joachim Müller
Error after Upgrading maester 2 5087 Last post December 15, 2005, 05:44:26 am
by maester
[Help needed] Gallery completely crashed ! cboudier 3 4765 Last post December 15, 2005, 01:20:27 pm
by cboudier
Please help~ tonykcng 3 4222 Last post December 16, 2005, 07:45:09 am
by tonykcng
I am locked out after an upgrade and set Defaults... bence8810 7 6159 Last post December 16, 2005, 05:52:42 pm
by bence8810
How stable is 1.4.2 Stable from the 1.3.4 version when upgrading? Cyberpawz 12 8667 Last post December 17, 2005, 09:01:19 am
by Joachim Müller
Fatal error when installing themes. GladiatoR 3 4278 Last post December 17, 2005, 05:09:35 pm
by Nibbler
Upgrade 1.3.4 --> 1.4.2 : Problem with charset? whmeeske 2 3846 Last post December 19, 2005, 07:36:09 am
by Joachim Müller
Versioncheck all red and yellow after upgrading 1.3.4 > 1.4.2 photo247 4 4650 Last post December 19, 2005, 07:27:11 pm
by photo247
my gallery is blank thoxic 4 4525 Last post December 20, 2005, 12:15:02 am
by thoxic
Migrating users from 1.3 GladiatoR 1 3541 Last post December 20, 2005, 05:52:19 am
by Tranz
Admin Login Failure and Missing (?) User Galleries sah62 8 6805 Last post December 20, 2005, 03:58:19 pm
by sah62
Where I can connect the Gallery with the web ghalleiras 1 3933 Last post December 21, 2005, 08:21:00 am
by Joachim Müller
"Allow unlogged users" not working brononi 5 6853 Last post December 22, 2005, 03:44:54 am
by worldbound4now
Image views counter lost during upgrade club641 2 4150 Last post December 22, 2005, 03:04:41 pm
by club641
Failed to find block 'report_file_button' Error after upgrade to the latest Bubble 8 7914 Last post December 24, 2005, 01:26:24 pm
by Joachim Müller
Fantastico 1.34 -> 1.42 upgrade-Album won't work brandonwood 1 4026 Last post December 25, 2005, 09:12:23 pm
by Tranz
Problem with letters in Greek kromnaios 4 4243 Last post December 26, 2005, 11:41:03 am
by kromnaios
User missing after upgrade Woolong 5 4601 Last post December 27, 2005, 02:40:21 pm
by jolo
No Config under Admin Mode soboyle 4 4048 Last post December 27, 2005, 02:57:59 pm
by jolo
Not counting views when login as admin jolo 1 3326 Last post December 27, 2005, 03:45:50 pm
by Nibbler
After upgrading, login doesn't actually login...? savage 5 4678 Last post December 27, 2005, 04:38:38 pm
by savage
No login after upgrade from 1.3 Eckoman 2 3468 Last post December 27, 2005, 05:40:34 pm
by Eckoman
Willing to host 1.4.3 since there seems to be problems getting it... bob332 1 3506 Last post December 28, 2005, 07:59:06 am
by Joachim Müller
Upgrading from cpg1.4.2 to version cpg1.4.3 panwac 2 3754 Last post December 28, 2005, 08:10:01 pm
by panwac
Chance of anything bad happening during upgrade? bob332 6 5591 Last post December 28, 2005, 11:09:00 pm
by bob332
Upgrade 1.3.2.to 1.4.2 Cannot see config button altenae 10 9552 Last post December 29, 2005, 12:20:06 pm
by Huser
need to install 1.4 and then use 1.3 backup to create the new/old gallery renatab 13 7576 Last post December 29, 2005, 05:43:49 pm
by renatab
mysql data Sublevel4 3 4267 Last post December 30, 2005, 04:17:51 pm
by Joachim Müller
Upgraded and some photos old pics show broken image? mobile 6 5148 Last post December 30, 2005, 05:38:56 pm
by mobile
Fatal error include/init.inc.php on line 265 Matti 1 4572 Last post December 30, 2005, 07:47:31 pm
by Tranz
Upgrade ~ did not include previous pics TexAcoon 17 10063 Last post December 31, 2005, 01:24:14 pm
by Joachim Müller
finnish.php not compatible tareone 7 5667 Last post December 31, 2005, 05:27:01 pm
by Tranz
nube-1.42 password?? aweb 5 4812 Last post December 31, 2005, 06:20:18 pm
by aweb
Some admin functions not showing up irm 9 5522 Last post December 31, 2005, 09:08:39 pm
by irm
no config link kateheaven 1 3570 Last post January 01, 2006, 05:50:08 am
by Tranz
Pages: 1 [2] 3 4 5 6 ... 26   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.034 seconds with 14 queries.