Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 [2] 3 4 5 6 ... 187   Go Down
  Subject Started by Replies Views Last post
0 Members and 20 Guests are viewing this board.
Fatal error: Out of memory « 1 2 » zi3mn1ak 21 8169 Last post March 12, 2008, 08:42:52 pm
by Sukebe
My database is over quota...? « 1 2 » VIPguard 20 4142 Last post December 20, 2008, 11:16:59 am
by Joachim Müller
Thumbnails poor quality « 1 2 » andrewedmondson 20 4635 Last post August 22, 2008, 09:30:41 pm
by Stramm
I'm locked out of my site « 1 2 » erika_conn 20 6279 Last post September 20, 2009, 06:52:49 pm
by Phill Luckhurst
[Solved]: Sort albums with swedish letters « 1 2 » aik_putte 20 6939 Last post September 16, 2008, 08:17:09 pm
by aik_putte
No EXIF display, no EXIF info « 1 2 » Tammo 20 8844 Last post November 08, 2006, 09:53:03 am
by icnd
Disuppearing images. « 1 2 » zamirzamir 20 10216 Last post December 08, 2006, 03:02:28 am
by zamirzamir
Move coppermine from one server to another? « 1 2 » Jlund 20 16792 Last post June 26, 2006, 06:07:53 am
by Sami
DIVX DOESNT PLAY « 1 2 » graeme_smiffy 20 16561 Last post October 01, 2007, 08:16:23 am
by Joachim Müller
XP Publishing reg file import error « 1 2 » skidpics 20 7245 Last post December 18, 2007, 04:51:09 am
by skidpics
Template error after album move (and delete) into new category Aeronautic 19 6005 Last post October 02, 2006, 11:52:16 pm
by Aeronautic
Can't show avi files in IE 3m3m 19 12495 Last post March 17, 2008, 07:37:13 am
by Joachim Müller
Album list & thumbnail views mysteriously changed sharpo 19 11266 Last post April 10, 2008, 11:08:17 pm
by Joachim Müller
SMF Intergration will 19 6547 Last post February 18, 2006, 12:48:35 pm
by will
adding pictures to favorites alanpalan 19 7075 Last post March 31, 2008, 09:36:52 am
by DeJay
gallery went from offline to a reset samo 19 6694 Last post March 03, 2006, 10:50:42 pm
by samo
Error when clicking on any filetype thumbnails TRU 19 4461 Last post July 09, 2006, 07:31:01 am
by TRU
is there a way to import from an old picture gallery to Coppermine ? Christian-91 19 5598 Last post March 24, 2009, 05:40:34 pm
by Joachim Müller
Possible new exploit simplewebs 19 9603 Last post May 18, 2009, 09:52:00 pm
by Joachim Müller
_blank reece296 19 6041 Last post May 31, 2007, 04:44:06 pm
by LGLDSR
where do I add kioskmode markp17 19 4802 Last post March 13, 2009, 11:02:21 am
by markp17
My gallery is crazy... Ralf Night 18 5798 Last post April 24, 2008, 06:31:02 pm
by Joachim Müller
There are no user galleries ricky78 18 5976 Last post August 16, 2006, 02:33:32 pm
by intranet
Help, Can't access admin mode MI 18 5113 Last post June 20, 2006, 06:27:56 am
by MI
Lastalb caption question lordprodigy 18 6108 Last post February 03, 2006, 03:18:28 pm
by Paver
images in diffrent resolution niks_007 18 5394 Last post July 15, 2006, 09:40:55 am
by Joachim Müller
Member Galleries are not displayed when you click the link klewless 18 5261 Last post August 09, 2008, 07:59:06 pm
by Joachim Müller
Internal Server Error - Is it because of how many pics I have in an album? iamfez 18 6330 Last post September 20, 2007, 09:33:57 pm
by Nibbler
analogue thumb call for 'filename' in cpg1410_pictures table wipqozn1 18 7312 Last post May 08, 2007, 01:28:41 pm
by wipqozn1
members oden 18 4973 Last post February 10, 2007, 11:29:40 am
by oden
Upgrading and not seeing the pics roxxtar 18 5880 Last post May 10, 2008, 10:24:09 am
by roxxtar
Hesitate to ask... ginzadune 17 6653 Last post February 18, 2006, 06:36:35 pm
by Nibbler
moving gallery to new server - database problems yacenty 17 5590 Last post December 25, 2006, 10:19:55 am
by yacenty
[Solved]: Guest commets ask always the "name" [1.4.17] pepemosca 17 5134 Last post May 14, 2008, 10:40:15 am
by Nibbler
Slowdown... Cyberpawz 17 6801 Last post April 03, 2006, 02:09:39 pm
by Cyberpawz
Please help correct Fatal error: require_once() [function.require] Katya 17 10354 Last post November 10, 2008, 03:55:31 pm
by Joachim Müller
1.4.2 = very slow <-> 1.3 = very fast? Frogman 17 8774 Last post January 03, 2006, 09:04:58 am
by Joachim Müller
My Host Called and Im killing thier server sigepjedi 17 6927 Last post July 08, 2007, 07:47:00 pm
by memento
Gallery and SEO - ALT for images pea32ant 17 16417 Last post January 28, 2008, 02:31:01 am
by TigerClaw
[Solved]: Index page says "35" Soft 17 4448 Last post June 29, 2008, 08:45:12 am
by Soft
Pages: 1 [2] 3 4 5 6 ... 187   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.039 seconds with 16 queries.