Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 [2] 3 4 5 6 ... 80   Go Down
  Subject Started by Replies Views Last post
0 Members and 7 Guests are viewing this board.
"Previous Image Could Not Be Placed" adllop 10 6377 Last post January 17, 2007, 11:16:07 pm
by ballackfanatka
Please I need help with Batch! Adriabs 4 3481 Last post June 26, 2008, 06:33:06 pm
by Joachim Müller
1.4.1 > 1.4.12 - now cannot accept new photos, all troubleshooting steps implmt adrian## 2 3444 Last post August 28, 2007, 01:09:08 pm
by adrian##
not know ady 1 2802 Last post December 20, 2006, 07:06:21 am
by François Keller
Batch Add files problem ! Adyxxx 1 5120 Last post June 01, 2010, 06:38:45 pm
by Joachim Müller
Unable to create thumbnail or reduced size image. AdzD 4 4411 Last post August 17, 2006, 11:17:09 am
by AdzD
default upload folder? adzster 2 2874 Last post April 22, 2007, 05:43:22 pm
by adzster
Problems Uploading AECopassistance 4 3007 Last post April 26, 2009, 09:13:12 pm
by Fabricio Ferrero
Upload Probleme afg89 3 3046 Last post January 24, 2007, 10:07:03 pm
by Nibbler
Batch Upload issue. "404 Can't Read that file" Afrodeziak 1 2586 Last post November 07, 2006, 12:00:46 am
by Afrodeziak
FTP upload, after upload. aftab1003 1 1745 Last post August 01, 2008, 02:36:20 pm
by Nibbler
file cant be uploading in DB... aftab1003 1 2593 Last post December 23, 2008, 11:47:50 pm
by Tranz
Redirecting agfpc15 3 2655 Last post May 20, 2009, 09:36:16 am
by Joachim Müller
Uploads fail, no error messages aguasch 4 2857 Last post July 13, 2007, 05:54:06 pm
by aguasch
Upload Problems aileenc 2 2913 Last post July 14, 2006, 08:49:19 pm
by aileenc
Thumbnails Not Produced aileenc 5 2835 Last post December 13, 2006, 04:32:42 pm
by kegobeer
help me plz aimo2100 5 3220 Last post January 29, 2007, 01:18:42 pm
by Joachim Müller
The previous file could not be placed (upload problem) airtime 3 2676 Last post September 04, 2008, 10:38:09 am
by Joachim Müller
Can't upload .bmp files aisdeck 2 6902 Last post October 15, 2006, 07:16:28 pm
by kegobeer
Smf and copermine ajoian 5 2656 Last post January 28, 2008, 08:30:25 pm
by ajoian
How can you upload more than five files at a time on a coppermine photo gallery ajri02 5 4440 Last post August 13, 2009, 01:07:49 pm
by Joachim Müller
Only can upload to Personal gallery in Normal User mode? aKirA 9 4082 Last post February 26, 2006, 10:50:15 pm
by Joachim Müller
[Invalid:] Don't an idea how to make it work! akrout 7 3582 Last post July 30, 2009, 09:41:22 pm
by Fabricio Ferrero
cannot upload image (audio and other ok). why? akulee 1 2013 Last post July 19, 2006, 10:02:36 am
by Joachim Müller
Upload produces 404 error « 1 2 » akyhne 25 8340 Last post June 26, 2007, 09:02:59 am
by Joachim Müller
HTTP uploads - wheres the link ak_trekker 1 1950 Last post March 17, 2007, 12:19:40 am
by Nibbler
i have this problem al7adidi 7 4339 Last post February 16, 2006, 09:28:16 am
by Joachim Müller
Windows XP Web Publishing Wizard - Allow users to upload into public categories alainr 5 3010 Last post April 14, 2006, 03:29:26 pm
by lamer
searchnew after upgraded to 1.4.21 alanlai 5 3277 Last post April 08, 2009, 07:38:42 am
by Joachim Müller
album/userppics problems Alatiel 5 3577 Last post May 01, 2006, 01:47:33 pm
by Abbas Ali
Characters such as á mess up in Batch Add mode (friendly-version). Albel 3 2476 Last post January 01, 2008, 10:23:11 am
by François Keller
Batch problems « 1 2 » albertor 21 11281 Last post November 14, 2009, 12:57:21 am
by Joachim Müller
picture album 3 2499 Last post April 16, 2006, 01:09:54 am
by Joachim Müller
Ignore unsupported file types or continue on error? aldude 1 2502 Last post November 14, 2008, 06:05:18 am
by aldude
XP Publish - Cant get it to work(server issue?) alecc 1 2396 Last post November 10, 2006, 01:10:35 pm
by Joachim Müller
BATCH ADD PROBLEM AlexBurkeUS 3 3101 Last post March 22, 2010, 08:03:42 am
by Joachim Müller
Upload Problem (register Globals) Alexj17 7 4003 Last post November 12, 2007, 08:09:27 am
by Joachim Müller
Win32 Problem with uploading pictures. alex_ivaylov 3 2206 Last post March 16, 2009, 02:39:12 pm
by Hein Traag
Help! Won't upload, have to click the 'click to refresh' link to have it work alias47 1 2090 Last post November 01, 2007, 10:27:54 am
by Joachim Müller
I ALWAYS GET 'CLICK FOR DETAILS OR TO RELOAD' alias47 4 2486 Last post January 15, 2007, 08:03:33 am
by Joachim Müller
Pages: 1 [2] 3 4 5 6 ... 80   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.746 seconds with 16 queries.