Advanced search  

News:

CPG Release 1.6.26
Correct PHP8.2 issues with user and language managers.
Additional fixes for PHP 8.2
Correct PHP8 error with SMF 2.0 bridge.
Correct IPTC supplimental category parsing.
Download and info HERE

Pages: 1 2 [3] 4 5 6 7 ... 12   Go Down
  Subject Started by Replies Views Last post
0 Members and 2 Guests are viewing this board.
util.mod DaMysterious 6 4173 Last post December 12, 2003, 07:15:45 pm
by slinger777
disk space usage gazraa 6 4377 Last post December 13, 2003, 08:33:08 pm
by gazraa
User Pics Directory and Pics Popup Window Darsch 6 7056 Last post April 07, 2005, 08:10:23 pm
by kegobeer
I'd like to re-install, BUT... pinoy929 5 4268 Last post April 07, 2004, 07:16:37 am
by Joachim Müller
RC3 Display Bug. tkx 5 4105 Last post November 27, 2003, 01:54:47 am
by DJMaze
cpg1.2.0rc2_phpnuke-PHPnuke error after install Dillon 5 6154 Last post June 29, 2005, 04:35:45 pm
by Tranz
RC5 ?? speedx 5 3957 Last post December 08, 2003, 04:21:45 am
by troublemaker
Quick Question about PHPNuke and Coppermine HATSS 5 5569 Last post February 12, 2005, 12:12:55 pm
by Joachim Müller
Blocks in theme smartmusic 5 5046 Last post June 26, 2004, 08:33:25 am
by Joachim Müller
Getting it into phpNuke SubGum 5 6549 Last post October 30, 2005, 02:17:22 pm
by Joachim Müller
Exif not working ntgod 5 4682 Last post December 06, 2003, 02:18:11 pm
by ntgod
delete me Frank_Wolferink 5 20632 Last post September 05, 2008, 10:35:01 am
by Joachim Müller
Fatal error: Call to undefined function: theme_display_album XenoMorpH 5 4332 Last post November 27, 2003, 12:35:45 am
by tkx
Coppermine creating files with 000 access Cedron 5 4193 Last post November 26, 2003, 08:20:52 pm
by gtroll
Problem to put COMMENT and RATE pictures.(review version) royal 5 5876 Last post June 01, 2005, 10:14:19 pm
by Joachim Müller
PHPnuke+CPG on normal webspace Patpee 5 4372 Last post December 16, 2003, 06:18:31 am
by gtroll
Help me -> the gallery not work greeny 5 4186 Last post November 19, 2003, 02:33:05 pm
by MrFluffy
Problems after installing coppermine flalvare 5 4936 Last post December 02, 2003, 07:06:01 pm
by DJMaze
fatal error footer() in functions.inc.php on line 138 greeny 5 6772 Last post November 19, 2003, 05:53:19 am
by gtroll
Batch - Adding problem guest1 5 5597 Last post December 14, 2003, 07:22:09 pm
by sigi
[SOLVED] You can't access this file directly baoizbak 5 5668 Last post November 21, 2003, 02:49:41 am
by DJMaze
Blocked error smitty2b2 5 40111 Last post January 14, 2008, 11:09:55 pm
by smitty2b2
[EXPLAINED] Quick question about users/groups. tkx 5 4319 Last post November 23, 2003, 11:09:10 pm
by tkx
Download Name Confusion Mtalley887 5 4787 Last post December 05, 2003, 12:04:24 am
by DJMaze
theme and how to easily fit coppermin on a 590px table?? PLS HELP vcorreia 5 5389 Last post February 23, 2005, 06:58:46 am
by Joachim Müller
problem with the config taf 5 5176 Last post March 10, 2005, 09:25:10 am
by Joachim Müller
Can't load include/init.inc.php, open_basedir restriction.... problem?? boomcar69 5 33564 Last post July 19, 2006, 08:24:48 am
by Joachim Müller
[RC4 BUGFIX] Picture is in a non existant album (xxx)!? DJMaze 5 7470 Last post November 30, 2003, 09:01:54 pm
by Ivo2
Show user name leyomm 5 4298 Last post April 23, 2004, 07:30:04 am
by leyomm
Config.inc.php error in PHP-Nuke 6.9 HellRaizher 4 5269 Last post November 28, 2003, 10:07:04 pm
by HellRaizher
Cant delete pics or albums thekingster 4 3444 Last post November 20, 2003, 02:27:04 am
by DJMaze
Lost/Help Installing/Where Do I Upload Everything SkaFreaks 4 3549 Last post December 08, 2003, 12:39:18 am
by SkaFreaks
Big Big Problem[GIF Support?] Minne 4 4721 Last post November 29, 2003, 09:27:33 pm
by kegobeer
install errors cpgnuke1.2.1 Tiggs 4 4147 Last post December 15, 2003, 04:33:32 am
by fortunecookie
(help needed) how take some function off? nocomp 4 6109 Last post July 06, 2005, 08:42:34 am
by codeslayer
redirect from phpbb to cpg kkzone 4 4824 Last post March 20, 2005, 11:40:58 am
by Joachim Müller
BIG THANKS DJMaze 4 4988 Last post December 09, 2003, 12:15:26 am
by tkx
[bug/feature]AdminMenu Icons - "broken" image link Invisible_Man 4 3518 Last post November 17, 2003, 04:34:39 pm
by DJMaze
E-card doesn't display pelops 4 4490 Last post December 05, 2004, 10:45:30 pm
by pelops
Image doesn't appear :( Shenphen 4 3618 Last post November 26, 2003, 10:00:32 pm
by Shenphen
Pages: 1 2 [3] 4 5 6 7 ... 12   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.024 seconds with 14 queries.