Advanced search  

News:

cpg1.5.48 Security release - upgrade mandatory!
The Coppermine development team is releasing a security update for Coppermine in order to counter a recently discovered vulnerability. It is important that all users who run version cpg1.5.46 or older update to this latest version as soon as possible.
[more]

Pages: 1 [2] 3 4 5 6 ... 11   Go Down
  Subject Started by Replies Views Last post
0 Members and 2 Guests are viewing this board.
User table is empty NetBug 1 3043 Last post April 05, 2011, 03:06:22 pm
by Αndré
MOVED: upgrated and now can't access gallery (Template error?) Αndré 0 3044 Last post December 20, 2010, 01:27:33 pm
by Αndré
Search Error - Help Required tanveer 2 3048 Last post July 19, 2010, 09:14:05 am
by tanveer
has $owner_name variable been replaced ? DigitalMind 2 3050 Last post October 08, 2010, 04:42:18 pm
by DigitalMind
I have problem with charset after upgrading from 1.4 kuzmitch 5 3060 Last post September 02, 2010, 11:24:39 am
by Αndré
Not able to upgrade to 1.5 from 1.4.26 and 27 lars_4 1 3061 Last post September 27, 2010, 11:59:03 am
by Αndré
Update.php not doing anything ?! DigitalMind 2 3061 Last post October 03, 2010, 10:19:40 pm
by DigitalMind
Upgrade layout problem kylemj 2 3062 Last post June 07, 2011, 03:56:48 pm
by Αndré
Fata Error While Updating severeidaho 2 3064 Last post November 09, 2010, 10:32:28 am
by Αndré
Empty Gallery after upgrade thefancarpet 2 3066 Last post November 12, 2010, 12:33:11 pm
by thefancarpet
Upgrading using fantastico arkamark 3 3067 Last post January 10, 2011, 09:49:16 pm
by arkamark
Empty gallery after upgrading gustaf 2 3067 Last post July 31, 2010, 09:11:03 pm
by phill104
MOVED: Need help/suggestions for upgrade of customized install Αndré 0 3071 Last post September 02, 2013, 10:30:14 am
by Αndré
MOVED: Missing Admin Controls After Upgrade to 1.5.8 Αndré 0 3078 Last post November 05, 2010, 04:58:07 pm
by Αndré
Critical error after upgrading PhoenixAter 1 3079 Last post October 07, 2013, 05:12:08 pm
by Αndré
MOVED: cannot batch import new pictures Αndré 0 3079 Last post October 12, 2010, 10:24:10 am
by Αndré
MOVED: Bridge error - cannot log into Admin Αndré 0 3087 Last post March 31, 2011, 04:19:39 pm
by Αndré
MOVED: Fatal error: Call to undefined function Αndré 0 3087 Last post December 16, 2010, 01:37:49 pm
by Αndré
Update from 1.4.10-1.5.24 - Top Index Strange? crl 1 3088 Last post October 19, 2013, 01:35:34 am
by crl
Upgrade 1.3.3 to 1.5.18 ? plutishe 1 3096 Last post June 26, 2012, 12:19:18 pm
by Αndré
Just upgraded but my theme must be old and I can't do anything topflat84 2 3100 Last post September 25, 2013, 02:49:53 pm
by phill104
Need help upgrading to 1.5.12 from 1.4.X EJ Printer 3 3105 Last post January 25, 2011, 02:46:48 pm
by Αndré
MOVED: Cannot create albums Αndré 0 3110 Last post September 28, 2011, 11:32:25 am
by Αndré
MOVED: FTP upload does not work (through web interface) Αndré 0 3111 Last post August 19, 2011, 03:57:55 pm
by Αndré
fatal error... database error auie 1 3113 Last post April 01, 2011, 10:24:45 am
by Αndré
Fatal Error JeffNeedsHelp 3 3125 Last post July 15, 2010, 04:16:58 pm
by Αndré
fatal error : when updating dumbo 3 3137 Last post September 27, 2010, 02:33:26 pm
by dumbo
MOVED: Hyper-Link - Strange Blue Square Symbol after Upgrade Αndré 0 3141 Last post October 30, 2013, 12:19:00 pm
by Αndré
MOVED: Top Menu Icons Missing after Importing Backup Database Αndré 0 3170 Last post October 30, 2013, 12:19:18 pm
by Αndré
MOVED: after upgrading the language mix. somethings are turkish somethings are deutch Αndré 0 3179 Last post September 06, 2010, 03:32:37 pm
by Αndré
Parse Error when upgrading to 1.5.30 jenzbie 1 3185 Last post August 21, 2014, 09:29:51 am
by Αndré
Fatal error chinclub 1 3214 Last post June 15, 2012, 12:35:25 am
by Joe Carver
Fresh install then moving albums categories and user an option (1.4.10 - 1.5) ? TheWipe 1 3221 Last post July 12, 2010, 07:11:42 am
by Joachim Müller
MOVED: Cannot create a new album in 1.5.20 Αndré 0 3226 Last post June 29, 2012, 08:53:53 am
by Αndré
MOVED: Error A valid form token could not be found in Config Αndré 0 3235 Last post March 14, 2011, 05:00:34 pm
by Αndré
MOVED: Upload Failed error after upgrading to 1.5.26 from 1.5.24 Αndré 0 3249 Last post January 21, 2014, 10:02:23 am
by Αndré
Help with Upgrading to MaryFan72 1 3250 Last post August 19, 2014, 10:26:42 am
by Αndré
Upgrade instructions from 1.5.28 to 1.5.30 steph66 1 3256 Last post September 19, 2014, 10:05:50 pm
by phill104
Missing Albums but photos still there after upgrading aamoranx 3 3259 Last post November 09, 2010, 10:29:58 am
by Αndré
Re: "Fatal Error" upgrade 1.4.27 to 1.5.6 - how I fixed it. TCWORLD 1 3264 Last post July 16, 2010, 06:52:56 pm
by Joachim Müller
Pages: 1 [2] 3 4 5 6 ... 11   Go Up

 

  • Normal Topic
  • Hot Topic (More than 25 replies)
  • Very Hot Topic (More than 50 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.022 seconds with 15 queries.